快捷搜索:  sOYp  sOYp,,().)),

長盛同智基金:分時T 0指標運用,手把手教你鎖定分_股票配資


代碼源如下其

DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1 P1*7/8,COLORGREEN;

支撐:=L1 P1*0.5/8,COLORRED;

中線:=(支撐 阻力)/2,COLORWHITE,POINTDOT;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趨勢線:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;

V12:=(趨勢線-REF(趨勢線,1))/REF(趨勢線,1)*100;

準備買入:STICKLINE(趨勢線<11,趨勢線,11,5,0),COLORYELLOW;

AA:=(趨勢線<11) AND FILTER((趨勢線<=11),15) AND C<中線;

BB0:=REF(趨勢線,1)<11 AND CROSS(趨勢線,11) AND C<中線;

BB1:=REF(趨勢線,1)<11 AND REF(趨勢線,1)>6 AND CROSS(趨勢線,11);

BB2:=REF(趨勢線,1)<6 AND REF(趨勢線,1)>3 AND CROSS(趨勢線,6);

BB3:=REF(趨勢線,1)<3 AND REF(趨勢線,1)>1 AND CROSS(趨勢線,3);

BB4:=REF(趨勢線,1)<1 AND REF(趨勢線,1)>0 AND CROSS(趨勢線,1);

BB5:=REF(趨勢線,1)<0 AND CROSS(趨勢線,0);

BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;

下單買入:STICKLINE(BB=1 AND C<中線,11,50,5,0),COLORRED;

DRAWICON(BB=1 AND C<中線,55,1);

DRAWTEXT(BB0,60,'★買'),COLORRED;

DRAWTEXT(AA,16,'準備買入'),COLORYELLOW;

準備賣出:STICKLINE(趨勢線>89,趨勢線,89,5,0),COLORWHITE;

CC:=(趨勢線>89) AND FILTER((趨勢線>89),15) AND C>中線;

DD0:=REF(趨勢線,1)>89 AND CROSS(89,趨勢線) AND C>中線;

DD1:=REF(趨勢線,1)>89 AND REF(趨勢線,1)<94 AND CROSS(89,趨勢線);

DD2:=REF(趨勢線,1)>94 AND REF(趨勢線,1)<97 AND CROSS(94,趨勢線);

DD3:=REF(趨勢線,1)>97 AND REF(趨勢線,1)>99 AND CROSS(97,趨勢線);

DD4:=REF(趨勢線,1)>99 AND REF(趨勢線,1)<100 AND CROSS(99,趨勢線);

DD5:=REF(趨勢線,1)>100 AND CROSS(100,趨勢線);

DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;

下單賣出:STICKLINE(DD=1 AND C>中線,89,50,5,0),COLORGREEN;

DRAWICON(DD=1 AND C>中線,45,2);

DRAWTEXT(DD0,40,'★賣'),COLORGREEN;

DRAWTEXT (CC,84,'準備賣出'),COLORWHITE;

頂:89,COLORGREEN;

底:11,COLORRED;

中:50,POINTDOT,COLORWHITE; 

DRAWTEXT(ISLASTBAR,頂,'頂'),COLORGREEN;

DRAWTEXT(ISLASTBAR,底,'底'),COLORRED;

DRAWTEXT(ISLASTBAR,中,'中'),COLORWHITE;


我們經常做低吸模式,如果行情很好不免會追高。利用仙姐獨創的分時抓漲停T 0指標,就能在日內較低點捕捉超額收益??!

記得一定是電腦通達信軟件導入公式,手機功能畢竟沒有電腦強大。

把分時T 0指標運用得當,一手低吸富三代,一手追入強勢股。攻守兼備,戰無不勝!

,杠桿炒股以上就是總編輯發布關于【股票配資_長盛同智基金:分時T 0指標運用,手把手教你鎖定分】的全部主要內容了,朋友們你們都了解了嗎,希望這樣都能幫助到股民們,更多精彩股票配資知識,敬請關注本網站!
您可能還會對下面的文章感興趣
哈哈天天乐棋牌下载 意甲5月恢复训练罗平警方 拜仁蝉联几届德甲冠军了 大盘行情股市 极速赛车公式图片 下载海龙王捕鱼 下载南京麻将免费打的玩 北京赛车pk10平台软件改单 心水一点必中特第20期 四人单机麻将全集 20选5奖金