快捷搜索:  sOYp  sOYp,,().)),

長信金利基金凈值:通達信源碼公式無函數【金窗共振 _股票配資

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;K1:=SMA(RSV1,5,1);D1:=SMA(K1,5,1);J1:=3*K1-2*D1;AA1:=EMA(J1,5);AA2:=REF(AA1,1);STICKLINE(AA1>AA2,AA1,AA2,3,0),COLORLIMAGENTA;STICKLINE(AA1>AA2,AA1,AA2,2,0),COLORLIGRAY;STICKLINE(AA1>AA2,AA1,AA2,1,0),COLORCYAN;STICKLINE(AA1<=AA2,AA1,AA2,3,0),COLOR006600;STICKLINE(AA1<=AA2,AA1,AA2,2,0),COLOR00BB00;STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00CC00;STICKLINE(C>0,AA1,AA2,0,0),COLORYELLOW;RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K2:=SMA(RSV2,3,1);D2:=SMA(K2,3,1);J2:=3*K2-2*D2;BB1:=EMA(J2,5);BB2:=REF(BB1,1);STICKLINE(BB1>BB2,BB1,BB2,2.8,0),COLORMAGENTA;STICKLINE(BB1>BB2,BB1,BB2,2,0),COLOR0000C5;STICKLINE(BB1>BB2,BB1,BB2,1,0),COLOR0000E5;STICKLINE(BB1<=BB2,BB1,BB2,2.8,0),COLOR353500;STICKLINE(BB1<=BB2,BB1,BB2,2,0),COLOR757500;STICKLINE(BB1<=BB2,BB1,BB2,1,0),COLORLIBLUE;STICKLINE(C>0,BB1,BB2,0,0),COLORGREEN;DD:=AA1>AA2 AND BB1>BB2;注意買入:=DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50) ;DRAWICON(注意買入,-5,1);注意賣出:=REF(DD,1)=1 AND NOT(DD),LINETHICK0;DRAWICON(注意賣出,105,2);

指標僅供參考,不做買賣依據,喜歡的朋友點贊轉發!

,炒股配資以上就是總編輯發布關于【股票配資_長信金利基金凈值:通達信源碼公式無函數【金窗共振 】的全部主要內容了,朋友們你們都了解了嗎,希望這樣都能幫助到股民們,更多精彩股票配資知識,敬請關注本網站!
您可能還會對下面的文章感興趣
哈哈天天乐棋牌下载 大庆棋牌大厅 北京麻将怎么胡 捕鱼大亨破解版下载 手机有什么好玩的棋 炒股票是怎么玩的 今晚十二生肖平特一肖 516棋牌游戏中心官方下载 炒股散户能赚钱吗 香港最快开奖现场直播稳中 多多棋牌游戏官网